Retour en enfance

j’étais en train de faire des stats depuis plusieurs heures dans scalc... des fonctions matricielles bien chiantes dans ce genre.

=SOMMEPROD((registre.$A4:$A600>=B3)*(registre.$A4:$A600<=C3) * (registre.$F4:$F600="Accident avec arrêt") )

Quand tout à coup mon cerveau s’est déconnecté et est retourné machinalement en enfance.

la pyramide de disques durs:

IMG00210-20100920-1556.jpg

La pluspart sont HS

Ajouter un commentaire

Les commentaires peuvent être formatés en utilisant une syntaxe wiki simplifiée.

La discussion continue ailleurs

URL de rétrolien : https://blog-du-grouik.tinad.fr/trackback/425

Fil des commentaires de ce billet

Page top